Il blog di Antonio Tombolini

Adoro ajaxWrite!

A

Ok, richiede Firefox 1.5 (or higher), se no non funziona. Ma se non lo avete, qualcuno vi impedisce forse di scaricarlo? E allora scaricatelo, perché adesso c’è un motivo in più, e si chiama ajaxWrite. E’ così bello che non serve neanche spiegarlo. Ci siamo conosciuti questa mattina, grazie a un post del grande Miketrevis di Fuse-blog. Ho cominciato a usarlo, non ho smesso più: un vero colpo di fulmine.

Secondo me è il miglior prodotto web in circolazione, insomma, è La Figata™ da non farsi mancare.

Add comment

Il blog di Antonio Tombolini